Homepage says no R#8 version required but ...

Jul 27, 2013 at 4:43 PM
Hi,

I have been relying on your plugin and it has been catching some bugs before they happen. It has proven to be very useful.

The codeplex homepage says that the the features now are all in R#8 but I seem to be missing the one that warns if the specified type in the DP is not the one where the DP is declared + the convention prop = x so depprop = xProperty is also not checked.

Isn't this something still unique to GammaXaml?

Kind Regards, Tom

PS. Many thanks for this plugin if it has become obsolete!